Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: WEB.DE

WEB.DE 17 Sep 2019 19:19 #1

  • alpenpoint
  • alpenpoints Avatar
  • Offline
  • Vereinsmitglied
  • Beiträge: 2217
  • Dank erhalten: 146
Hallo,

verwendet von euch jemand web.de freemail?
Da werden mir keine e-mails mehr angezeigt, auch im Netz liest man von großen Problemen.

lg Alpi
Der Administrator hat öffentliche Schreibrechte deaktiviert.

WEB.DE 17 Sep 2019 19:39 #2

  • Scorpion66
  • Scorpion66s Avatar
  • Online
  • User
  • Beiträge: 116
  • Dank erhalten: 20
Bei mir läuft alles wie gehabt. gerade über App und im Web mails angerufen, keine Auffälligen.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

WEB.DE 17 Sep 2019 19:42 #3

  • alpenpoint
  • alpenpoints Avatar
  • Offline
  • Vereinsmitglied
  • Beiträge: 2217
  • Dank erhalten: 146
Komisch bei mir läuft es auf verschiedenen Computern mit verschiedenen Browsern nicht. Auch mit verschiedenen Netzanbietern nicht.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

WEB.DE 18 Sep 2019 18:48 #4

  • olli
  • ollis Avatar
  • Offline
  • User
  • Beiträge: 216
  • Dank erhalten: 30
Darauf zugreifen kann ich, aber ich habe am 12. September eine wichtige Mail meiner Versicherung nicht erhalten.
Gruß
olli

The DARK-ROOM - homecinema
Ausstattung: 7 Lounge-Ledersessel, 3 Sitzreihen, 3m Cinemascope Leinwand, D-ILA-Projektion, 7.2 Multichannel,
24m² Sternenhimmel, Filmausstellung, Schallschutzausbau, Fußbodenheizung, automatische Lüftung, Akustikdecke,
EIB-Steuerung von Lichtszenen und...
Der Administrator hat öffentliche Schreibrechte deaktiviert.

WEB.DE 19 Sep 2019 06:51 #5

  • alpenpoint
  • alpenpoints Avatar
  • Offline
  • Vereinsmitglied
  • Beiträge: 2217
  • Dank erhalten: 146
Das ist natürlich blöd, keine Ahnung was da momentan los ist?
Der Administrator hat öffentliche Schreibrechte deaktiviert.

WEB.DE 20 Sep 2019 06:38 #6

  • alpenpoint
  • alpenpoints Avatar
  • Offline
  • Vereinsmitglied
  • Beiträge: 2217
  • Dank erhalten: 146
So nochmals alles durchprobiert. Hatte geglaubt ich hätte mein Festnetzinternet auch versucht aber das war ein Irrtum. Mit meinem Festnetzinternet Tele2 funktioniert bei WEB.DE alles mit allen Computern, mit meinem mobilen Internet T-Mobile funktioniert es nicht - bei allen Computern. Eindeutig ein Fall von T-Mobile. Muß da mal anrufen und hören ob die was wissen.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

WEB.DE 21 Sep 2019 19:11 #7

  • Omardris
  • Omardriss Avatar
  • Offline
  • User
  • Beiträge: 64
  • Dank erhalten: 29
Mal eine ganz dumme Frage. Hat Dein Mobilanschluss vielleicht nur G3 und nicht LTE? Die Telekom & Co schalten derweil die G3-Anschlüsse ab und dann kommen G3ler nicht mehr ins Internet. Telefonieren geht noch. Ich bin bei Debitel und auch betroffen. Die stellen ab September die alten G3-Verträge successive auf LTE um, aber bis dahin kann ich nicht unterwegs übers Handy ins Internet. Orange in Frankreich macht auch kaum noch G3.
Gruß
PF
Der Administrator hat öffentliche Schreibrechte deaktiviert.

WEB.DE 21 Sep 2019 19:46 #8

  • alpenpoint
  • alpenpoints Avatar
  • Offline
  • Vereinsmitglied
  • Beiträge: 2217
  • Dank erhalten: 146
Nein bei uns ist es eh a bissl anders aber wir haben LTE. Das ist ein Problem nur bei T-Mobile Österreich! Aber klär das mal, bin schon 5 Tage daran.
Aber was solls - schönes Wetter heute! :D

lg Alpi!
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Moderatoren: Captain Kirk
Ladezeit der Seite: 0.155 Sekunden
Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.
Weitere Informationen Ok