Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Problem mit Sony VW550

Problem mit Sony VW550 22 Jul 2018 19:01 #1

  • Birdie
  • Birdies Avatar
  • Offline
  • User
  • Beiträge: 1212
  • Dank erhalten: 200
Hallo,
ichvhätte da mal wieder eins Problem mit meinem VPL VW550ES
Im Abspann bei schwarzem Bild vielen mir zwei längliche blasse Formen auf.
Fast. Ich zu sehen, ähnlich der berüchtigten Grünen Punkte.
Allerdings zeigt der bekannte Papiertest, kurz vor der Linse, KEINERLEI Punkte...
Nach etwas probieren fand ich heraus, dass das von einer Art Lücke rechts neben dem Objektiv kommt, wo man einen blauen Lichtschimmer sieht, insbesondere, wenn ich mit dem Kopf direkt vor der Leinwand in Richting Projektor schaue. Dann sieht man das sehr deutlich.
Im papiertest ist das, da ja direkt vor dem Objektiv, noch neben dem Bild, in ca4,5m Entfernung ist es dann fast mittig.

Hat hier noch einer einen 550, und kann mal schauen ob er dort auch ein bläuliches Licht sieht? Position siehe Fotos.




Der Administrator hat öffentliche Schreibrechte deaktiviert.

Problem mit Sony VW550 22 Jul 2018 19:08 #2

  • Birdie
  • Birdies Avatar
  • Offline
  • User
  • Beiträge: 1212
  • Dank erhalten: 200
Irgendwie echt doof, dass das Forum immer die Bilder dreht... aber man sieht es ja auch so, jetzt halt oben über dem Objektiv
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Problem mit Sony VW550 22 Jul 2018 19:55 #3

  • DoXer
  • DoXers Avatar
  • Offline
  • Vereinsmitglied
  • Beiträge: 1750
  • Dank erhalten: 222
Hi Birdie,
ich schaue nachher mal nach.

--
Gruß
Michael
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Problem mit Sony VW550 23 Jul 2018 07:38 #4

  • DoXer
  • DoXers Avatar
  • Offline
  • Vereinsmitglied
  • Beiträge: 1750
  • Dank erhalten: 222
Ich habe diesen blauen Breich nicht (oder nicht sehen können). Wie hast Du das aufgenommen? komplett schwarzes Bild projeziert?
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Problem mit Sony VW550 23 Jul 2018 09:47 #5

  • Birdie
  • Birdies Avatar
  • Offline
  • User
  • Beiträge: 1212
  • Dank erhalten: 200
ja, Fotos sind bei komplett schwarzem Bild entstanden
man muss so ein bisschen schräg da rein schauen, ist ein relativ enger Bereich in dem es ein richtiger Punkt, oben in dieser Bogenförmigen Öffnung.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Problem mit Sony VW550 23 Jul 2018 09:57 #6

Kann das mit der Lensshift-Position zusammenhängen bzw. ändert sich was, wenn Du den (versuchsweise) veränderst?
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Problem mit Sony VW550 23 Jul 2018 10:18 #7

  • Birdie
  • Birdies Avatar
  • Offline
  • User
  • Beiträge: 1212
  • Dank erhalten: 200
Möglich, auch wenn ich es nicht wirklich glaube. als der Projektor neu kam, war das bestimmt nicht, so intensiv, wie ich schwarze Bilder betrachtet habe, wäre mir das aufgefallen, denke ich.

Seitlich habe ich den LS fast nicht in benutzung, da der Projektor genau mittig steht.
Nach unten geht es dagegen schon ein stück.

Ich probiere das heute abend mal aus.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Problem mit Sony VW550 23 Jul 2018 11:35 #8

  • trace
  • traces Avatar
  • Offline
  • Vereinsmitglied
  • Beiträge: 1455
  • Dank erhalten: 162
Ich habe diese Streulichtquelle bei einer Demovorführung schon einmal gesehen.
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Ladezeit der Seite: 0.140 Sekunden
Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.
Weitere Informationen Ok